<!doctype html>
<html class="no-js" lang="hu-HU">
    <head>
        <meta charset="UTF-8">
        <title>Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt | Az online férfimagazin</title>
        <meta property="fb:pages" content="212508965486897">
<meta name="description" content="Saját magát se tette be a top 5-be, de CR-t igen.">
<meta name="keywords" content="foci, real madrid, puskás ferenc, raúl">
<meta property="og:title" content="Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt">
<meta property="og:site_name" content="Player.hu">
<meta property="og:url" content="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/">
<meta property="og:type" content="article">
<meta property="og:locale" content="hu_HU">
<meta property="og:description" content="Saját magát se tette be a top 5-be, de CR-t igen.">
<meta property="og:image" content="http://player.hu/uploads/2017/02/raul.jpg">
<link href="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/" rel="canonical">
<link href="/assets/22673586/4a62b5d3/css/vendor.css" rel="stylesheet">
<link href="/assets/bbfdeac6/4a62b5d3/css/styles.css" rel="stylesheet">
<script src="/assets/171c0295/a9966c18/raven.min.js"></script>
<script src="/assets/9d5cc046/539e3cbf/js/modernizr.js"></script>
<script type="text/javascript">Raven.config("https://2c652e6535b8456bb64a98d021b9efff@sentry.mito.hu/2", {"release":"01e1ed6","whitelistUrls":["http://player.hu","http://staging.player.hu"],"tags":{"environment":"production"}}).install();
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: 'ca-pub-8721394192603332',enable_page_level_ads: true});

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-26638843-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');

ga('create', 'UA-19594745-8', 'auto', 'gemius');
ga('gemius.require', 'displayfeatures');
ga('gemius.send', 'pageview');

(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:181257,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <meta name="csrf-param" content="_csrf_44d5fdd1785b390e53d7d8000710fa0a">
    <meta name="csrf-token" content="VzNvdkNpM3QRcSY1OVtVJmNBH08pW3QlHmAhQjlRaTo7eVk6GRBWPA==">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/bbfdeac6/4a62b5d3/img/favicon-144.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/bbfdeac6/4a62b5d3/img/favicon-114.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/bbfdeac6/4a62b5d3/img/favicon-72.png">
        <link rel="apple-touch-icon-precomposed" href="/assets/bbfdeac6/4a62b5d3/img/favicon-57.png">
        <link rel="shortcut icon" href="/assets/bbfdeac6/4a62b5d3/img/favicon.png">
        <link rel="shortcut icon" sizes="196x196" href="/assets/bbfdeac6/4a62b5d3/img/favicon-196.png">
        <meta name="msapplication-TileImage" content="/assets/bbfdeac6/4a62b5d3/img/favicon-144.png">
        <meta name="msapplication-TileColor" content="#231407">

        <script>
            (function() {
              var cx = '018098429746417779471:surtvzbvicw';
              var gcse = document.createElement('script');
              gcse.type = 'text/javascript';
              gcse.async = true;
              gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                  '//cse.google.com/cse.js?cx=' + cx;
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(gcse, s);
            })();
        </script>

        <!-- Facebook Conversion Code for Player Pixel -->
        <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '464129357061412']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
        </script>
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=464129357061412&amp;ev=PixelInitialized" /></noscript>

        <!-- OUTBRAIN INIT -->
        <script type="text/javascript">
            window.OB_platformType=8;
            window.OB_langJS="http://widgets.outbrain.com/lang_hu.js";
            window.OBITm="1416218994954";
            window.OB_recMode="brn_strip";
            window.OBCTm='1416218994977';
        </script>

    </head>
    <body class="">
        <script type="text/javascript">var plyrOptions = {"baseUrl":"http:\/\/player.hu","gemius":{"trackingId":"p31L_7uQvEEyDUFfGCWfifWoHbep2UcwbjZxjKxUz9n.57"},"google":{"extraTrackers":["gemius"]},"disqus_name":"playerhun"}</script>        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div id="fb-root"></div>
        <header class="main-header">
            <div class="inner-wrap">

                <div class="logo-wrap">
                    <div class="menu-toggle ga-click-event" data-ga_category="Menü" data-ga_action="Menü kinyitása" data-ga_label="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/">
                        <span>
                            <span class="visuallyhidden">Player menu</span>

                        </span>
                    </div>
                    <a href="http://player.hu/" class="player-logo">
                        <img src="/assets/bbfdeac6/4a62b5d3/img/player_logo.png" alt="Player - A férfi legjobb oldala." class="visuallyhidden" />
                    </a>
                </div>

                <div class="progress-indicator" id="article-progress">
                    <div class="title article_1">Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt</div>
                    <div class="progress article_1"></div>
                </div>

                <div class="main-search">
                    <div class="search-mobil-toggle"><i class="icon-search"></i></div>
                </div>
            </div> <!-- end header-inner -->
        </header>

        <nav class="main-menu-outer-wrap">
            <div class="main-menu--close-helper"></div>
            <div class="main-menu-wrap">
                <div class="menu-tabbed-content">

                    <input class="menu-tab menu-tab--mainmenu visuallyhidden" id="tab1" type="radio" name="tabs" checked>
                    <label class="menu-tab-label" for="tab1"><i class="icon-player-logo"></i> Player menü</label>

                    <input  class="menu-tab menu-tab--search visuallyhidden" id="tab2" type="radio" name="tabs">
                    <label class="menu-tab-label" for="tab2"><i class="icon-search"></i> Keresés</label>

                    <div class="tabbed-content-wrap clearfix">
                        <div class="menu-tab-content" id="menu-content1">
                            
<ul class="main-menu">
            <li>
        <a href="http://player.hu"
           data-menu-txt="Címlap"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu" >
            Címlap        </a>
            </li>
            <li>
        <a href="http://player.hu/auto-motor-2/"
           data-menu-txt="Autó"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/auto-motor-2/" >
            Autó        </a>
            </li>
            <li>
        <a href="http://player.hu/budapest/"
           data-menu-txt="Budapest"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/budapest/" >
            Budapest        </a>
            </li>
            <li>
        <a href="http://player.hu/eletmod/"
           data-menu-txt="Életmód"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/eletmod/" >
            Életmód        </a>
                <ul class="clearfix">
                            <li>
                <a href="http://player.hu/eletmod/divat/"
                   data-menu-txt="Divat"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    Divat                </a>
            </li>
                            <li>
                <a href="http://player.hu/eletmod/design/"
                   data-menu-txt="Dizájn"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    Dizájn                </a>
            </li>
                            <li>
                <a href="http://player.hu/eletmod/gasztro/"
                   data-menu-txt="Gasztro"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    Gasztro                </a>
            </li>
                            <li>
                <a href="http://player.hu/eletmod/parkapcsolat/"
                   data-menu-txt="Párkapcsolat"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    Párkapcsolat                </a>
            </li>
                            <li>
                <a href="http://player.hu/eletmod/utazas/"
                   data-menu-txt="Utazás"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    Utazás                </a>
            </li>
                            <li>
                <a href="http://player.hu/tema/xxx-player/"
                   data-menu-txt="XXX Player"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/eletmod/" >
                    XXX Player                </a>
            </li>
                </ul>
            </li>
            <li>
        <a href="http://player.hu/fashion_style/"
           data-menu-txt="Fashion&Style"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/fashion_style/" >
            Fashion&Style        </a>
            </li>
            <li>
        <a href="http://player.hu/highlife/"
           data-menu-txt="Highlife"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/highlife/" >
            Highlife        </a>
            </li>
            <li>
        <a href="http://player.hu/kult/"
           data-menu-txt="Kult"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/kult/" >
            Kult        </a>
                <ul class="clearfix">
                            <li>
                <a href="http://player.hu/kult/film/"
                   data-menu-txt="Film"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/kult/" >
                    Film                </a>
            </li>
                            <li>
                <a href="http://player.hu/kult/szorakozas/"
                   data-menu-txt="Szórakozás"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/kult/" >
                    Szórakozás                </a>
            </li>
                            <li>
                <a href="http://player.hu/kult/zene/"
                   data-menu-txt="Zene"
                   class="ga-click-event"
                   data-ga_category="Menü"
                   data-ga_action="Link"
                   data-ga_label="http://player.hu/kult/" >
                    Zene                </a>
            </li>
                </ul>
            </li>
            <li>
        <a href="http://player.hu/napunk/"
           data-menu-txt="#Napunk"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/napunk/" >
            #Napunk        </a>
            </li>
            <li>
        <a href="http://player.hu/otthon/"
           data-menu-txt="Otthon"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/otthon/" >
            Otthon        </a>
            </li>
            <li>
        <a href="http://player.hu/sport-3/"
           data-menu-txt="Sport"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/sport-3/" >
            Sport        </a>
            </li>
            <li>
        <a href="http://player.hu/tech-3/"
           data-menu-txt="Tech"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/tech-3/" >
            Tech        </a>
            </li>
            <li>
        <a href="http://urbanplayer.hu"
           data-menu-txt="Urban"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://urbanplayer.hu" target="_blank">
            Urban        </a>
            </li>
            <li>
        <a href="http://player.hu/zold-jovo/"
           data-menu-txt="Zöld jövő"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/zold-jovo/" >
            Zöld jövő        </a>
            </li>
    </ul>
                            
<ul class="main-menu-footer clearfix">
            <li>
        <a href="http://player.hu/uploads/2016/02/Mediaajanlat_2016_Q1.pdf"
           data-menu-txt="Médiaajánlat"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/uploads/2016/02/Mediaajanlat_2016_Q1.pdf" target="_blank">
            Médiaajánlat        </a>
            </li>
            <li>
        <a href="http://player.hu/impresszum"
           data-menu-txt="Impresszum"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/impresszum" >
            Impresszum        </a>
            </li>
            <li>
        <a href="http://player.hu/szerzoi-jogok/"
           data-menu-txt="Szerzői jogok"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/szerzoi-jogok/" >
            Szerzői jogok        </a>
            </li>
            <li>
        <a href="http://player.hu/adatkezelesi-tajekoztato/"
           data-menu-txt="Adatkezelési tájékoztató"
           class="ga-click-event"
           data-ga_category="Menü"
           data-ga_action="Link"
           data-ga_label="http://player.hu/adatkezelesi-tajekoztato/" >
            Adatkezelési tájékoztató        </a>
            </li>
    </ul>
                        </div>
                        <div class="menu-tab-content" id="menu-content2">
                            <div class="menu-search-wrap">
                                <h2>Keresés a playeren</h2>
                                <div class="gcse-searchbox-only" data-resultsUrl="/"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </nav>

        
        <div class="outer-wrap">
            
<div class="wrap">


<div class="ph ph-responsive-wrap hidden">
    <div class="ph-responsive">
        <div class="ph-responsive-inner">
            <div
                id="ph-overtop"
                class="adunit ph_override"
                data-adunit="Player-cikk-overtop"
                data-dimensions="125x125"
                data-targeting='{"rovat":["sport-3"],"tema":[],"adult":"0"}'
            >
            </div>
        </div>
    </div>
</div>



<article class="article single  "
         data-url="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/"
         data-id="447390"
         data-title="Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt"
         data-description="Saját magát se tette be a top 5-be, de CR-t igen."
         data-order="1"
         data-opengraph="eyJ0aXRsZSI6IlJhXHUwMGZhbG5cdTAwZTFsIFB1c2tcdTAwZTFzIG5pbmNzIG90dCBtaW5kZW4gaWRcdTAxNTFrIDUgbGVnam9iYiBSZWFsLWpcdTAwZTF0XHUwMGU5a29zYSBrXHUwMGY2enQiLCJ1cmwiOiJodHRwOlwvXC9wbGF5ZXIuaHVcL3Nwb3J0LTNcL3JhdWxuYWwtcHVza2FzLW5pbmNzLW90dC1taW5kZW4taWRvay01LWxlZ2pvYmItcmVhbC1qYXRla29zYS1rb3p0XC8iLCJkZXNjcmlwdGlvbiI6IlNhalx1MDBlMXQgbWFnXHUwMGUxdCBzZSB0ZXR0ZSBiZSBhIHRvcCA1LWJlLCBkZSBDUi10IGlnZW4uIiwiaW1hZ2UiOiJodHRwOlwvXC9wbGF5ZXIuaHVcL3VwbG9hZHNcLzIwMTdcLzAyXC9yYXVsLmpwZyJ9"
                  data-ga-pageview="done"
         data-gemius-pageview="done"
         >
            <header class="no-img article__header">
            <div class="article__header-outer">
            <div class="article__header-inner">

                <div class="article__header-top">
                    <ul class="article__labels clearfix">
<li><a href="http://player.hu/sport-3/">Sport</a></li>
</ul>                    <ul class="tags clearfix">
<li><a href="http://player.hu/tag/foci/">foci</a></li>
<li><a href="http://player.hu/tag/real-madrid/">real madrid</a></li>
<li><a href="http://player.hu/tag/puskas-ferenc/">puskás ferenc</a></li>
<li><a href="http://player.hu/tag/raul/">raúl</a></li>
</ul>                                    </div>

                <div class="article__meta">
                    <div class="article__meta-inner">
                        <h1 class="article__title">Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt</h1>

                        <ul class="share-like-numbers clearfix">
                            <li class="share">
                                <a href="#disqus-447390">
                                    <i class="icon-comment" title="ugrás a hozzászólásokhoz"></i>
                                    <span class="disqus-comment-count" data-disqus-identifier="raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt">0</span>
                                </a>
                            </li>
                            <li class="like"><i class="icon-hearth"></i> </li>
                        </ul>

                        <div class="flag flag--img_40">
                                                                                    <div class="flag flag--img_40">
                                <div class="author__img flag__image">
                                    <img src="/uploads/2016/03/oszi-avatar.jpg" alt="Rétsági Oszkár">
                                </div>
                                <div class="author__details flag__body">
                                    <span class="author__name">
                                        <a href="http://player.hu/author/retsagi-oszkar/">
                                            Rétsági Oszkár                                        </a>
                                    </span>
                                                                        <time class="article__time">17/02/10 PÉNTEK 14:15</time>
                                                                    </div>
                            </div>
                                                                                </div>
                    </div>
                </div>
            </div>
        </div>
                    </header>
        <div class="content-wrap clearfix">
        <main class="article__content">
            <div class="text-content-wrap">
                <div class="share-btn-wrap">
                    <div class="fb-like"
                         data-href="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/"
                         data-layout="box_count"
                         data-action="recommend"
                         data-show-faces="false"
                         data-share="true">
                    </div>
                </div>

                <p class="lead">Saját magát se tette be a top 5-be, de CR-t igen.</p>

                
                <p>Raúl a Real Madrid legendája, de <a href="http://player.hu/sport-3/ha-valakirol-nem-hittuk-hogy-valaha-ellene-fordulnak-a-real-drukkerek-az-raul/">ha a szurkolókon múlna, már nem neveznék így</a>. Ennek ellenére az <em>ESPN2</em> vele csinált műsort, és kérték meg, hogy válassza ki a Real 114 éves történetének öt legjobb játékosát. Az első háromba Cristiano Ronaldo is bekerült, de ez egy négyszeres aranylabdásnál nem meglepő, Puskás Öcsi bácsi viszont az ötbe sem fért be.</p>
<p><strong>Raúl top 5 Real-játékosa:</strong></p>
<ul>
<li>1. Alfredo Di Stéfano</li>
<li>2. Francisco Gento</li>
<li>3. Cristiano Ronaldo</li>
<li>4. Zinédine Zidane</li>
<li>5. Sergio Ramos</li>
</ul>
<p>Puskáson morfondírozott, már épp koppintotta volna be a harmadik helyre, de végül oda a portugál Ronaldo került. Aztán a magyar végül az ötbe sem. A brazil Ronaldo meg opció sem volt.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute;" data-src="http://streamable.com/e/jsfrm?hd=1" width="300" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" class="lazy"></iframe><script src="//v.streamablemedia.com/ads.js" async="" defer="defer"></script></div>
<p><a class="embedly-card" data-card-description="0" href="http://player.hu/sport-3/ha-valakirol-nem-hittuk-hogy-valaha-ellene-fordulnak-a-real-drukkerek-az-raul/">Ha valakiről nem hittük, hogy valaha ellene fordulnak a Real-drukkerek, az Raúl</a><br />
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
                <div class="share-btn-wrap">
                    <div class="fb-share-button" data-href="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/" data-layout="box_count"></div>
                </div>

                            </div>

            <!-- Article Footer -->
            <div class="article-footer">
                <div class="ph-text-wrap">
        <div class="col2 clearfix">
                    <div class="col ph-text">
            <a href="http://www.mysoft.hu/akcio.aspx?page=epson_kulso_penz&#038;utm_source=Player.hu&#038;utm_campaign=Player.hu_2017&#038;utm_medium=link&#038;utm_term=1tE&#038;utm_content=epson_cb_1"
               target="_blank"
               class="ga-click-event"
               data-ga_category="Cikkoldal"
               data-ga_action="Cikktörzs alatti eladott link"
               data-ga_label="Most akár 30.000Ft pénzvisszatérítés kapsz, ha promócióban részt vevő EPSON külső tintatartályos nyomtatót vásárolsz! Ne hagyd ki! www.mysoft.hu"
            >
                <h3>Most akár 30.000Ft pénzvisszatérítés kapsz, ha promócióban részt vevő EPSON külső tintatartályos nyomtatót vásárolsz! Ne hagyd ki! www.mysoft.hu</h3>
                            </a>
        </div>
                <div class="col ph-text">
            <a href="https://www.erotikashow.hu/vibratorok/womanizer-csikloizgatok?sort=p.date_available&#038;order=DESC&#038;page=1?utm_source=player&#038;utm_medium=link&#038;utm_campaign=womanizer_pro40"
               target="_blank"
               class="ga-click-event"
               data-ga_category="Cikkoldal"
               data-ga_action="Cikktörzs alatti eladott link"
               data-ga_label="Csajodnak orgazmus kevesebb mint 1 perc alatt? Igen, akár többször is! Itt a bizonyíték! Nézd meg most az új Womanizer termékcsaládot! 100% Orgazmus garancia!"
            >
                <h3>Csajodnak orgazmus kevesebb mint 1 perc alatt? Igen, akár többször is! Itt a bizonyíték! Nézd meg most az új Womanizer termékcsaládot! 100% Orgazmus garancia!</h3>
                            </a>
        </div>
                </div>
    </div>
                
                <div class="article-promo-wrap">
                    <div data-spklw-widget="widget-5751416c40680"></div>                </div>

                <div class="disqus-wrapper" id="disqus-447390">
                    <div class="lined-title clearfix">
                        <h2 class="top-articles__title lined-title">Hozzászólások - <span class="red disqus-comment-count" data-disqus-identifier="raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt">0</span></h2><i class="line"></i>
                    </div>
                    <a class="disqus-toggle btn btn--red" href="#" data-url="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/" data-identifier="raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt" data-title="Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt">
                        Hozzászólások megjelenítése
                    </a>
                </div>
            </div>
            <!-- END Article Footer -->

        </main>

        <aside class="article__sidebar">

            
<div class="article-promo">
    <h2>Legfrissebb cikkek</h2>
    <ul>
                <li>
            <a href="http://player.hu/kult/kim-basinger-legerotikusabb-jelenetei/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Friss">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="210025" data-maxheight="900" data-maxwidth="1600" data-src="/uploads/2014/12/kim-basinger.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Amikor a szoftpornó még ötven árnyalattal izgalmasabb volt</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/napunk/fekezesbol-ritkan-lesz-ilyen-platora-szaltozas/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Friss">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="447568" data-maxheight="241" data-maxwidth="568" data-src="/uploads/2017/02/motor.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Fékezésből ritkán lesz ilyen platóra szaltózás</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/auto-motor-2/a-legjobban-megkozeliteni-a-tokeletest/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Friss">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="7271" data-maxheight="400" data-maxwidth="770" data-src="/uploads/2012/02/42.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>A legjobban megközelíteni a tökéletest – 55 éves lenne Kesjár Csaba</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/eletmod/gasztro/robotkar-suti-a-pizzat/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Friss">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="447489" data-maxheight="600" data-maxwidth="1000" data-src="/uploads/2017/02/Zume-Pizza.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Kaliforniában már robot süti a pizzát kiszállítás közben</p>
                    </div>
                </div>
            </a>
        </li>
            </ul>
    <a href="http://player.hu/legfrissebb/" class="btn btn--red more-article-btn ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Tovább gomb" data-ga_label="Friss">További friss cikkek</a>
</div>
            
            
<div class="article-promo">
    <h2>Legnépszerűbb cikkek</h2>
    <ul class="numbered">
                <li>
            <a href="http://player.hu/eletmod/ekkor-van-a-legnagyobb-eselyed-a-szexre/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Népszerű">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="446182" data-maxheight="1000" data-maxwidth="1500" data-src="/uploads/2017/02/aa-1.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Ekkor van a legnagyobb esélyed a szexre</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/budapest/gerilla-grillezo/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Népszerű">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="446877" data-maxheight="1068" data-maxwidth="1600" data-src="/uploads/2017/02/grill2.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Rég történt olyan jó a budapesti Duna-parton, mint a gerilla grillező</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Népszerű">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="447228" data-maxheight="686" data-maxwidth="1280" data-src="/uploads/2017/02/michael-nickl-und-seine-million-kilometer.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Szépen ketyeg ez az egymilliót futott Mercedes</p>
                    </div>
                </div>
            </a>
        </li>
                <li>
            <a href="http://player.hu/sport-3/suarez-kupa-eltiltas/" class="ga-click-event" data-ga_category="Oldalsáv" data-ga_action="Cikkek" data-ga_label="Népszerű">
                <div class="flag">
                    <div class="flag__image">
                                                <div class="sidebar__img-wrap responsive-background lazy-bg loading" data-id="447293" data-maxheight="1423" data-maxwidth="2000" data-src="/uploads/2017/02/075_urbanandsport-fcbarcel170207_npmU9.jpg" ></div>
                    </div>
                    <div class=" flag__body">
                        <p>Még jobban megbüntették Suárezt, biztosan nem játszik a kupadöntőben</p>
                    </div>
                </div>
            </a>
        </li>
            </ul>
</div>
            
            
        </aside>

    </div>
</article>

<div class="ph-flexi-box-wrap">
    <div class="ph-flexi-box ph-flexi-box--full-page-width">
        <div class="flexi-box__header">
            <h2>Friss és kell                                <i class="partner-logo" style="background-image:url('/assets/bbfdeac6/4a62b5d3/img/_felxi_box/szponzor-mysoft.png')"></i>
                            </h2>
        </div>
        <ul class="flexi-box__box-elems clearfix">
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=5559_210731"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Dell Inspiron 5559  15,6" HD, Core i5-6200U, 4GB, 500 GB HDD, AMD R5 M335 2GB notebook"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Dell_Inspiron_5559_feher.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Dell Inspiron 5559  15,6" HD, Core i5-6200U, 4GB, 500 GB HDD, AMD R5 M335 2GB notebook</h2>
                                                <ul>
                                                        <li>3 év garancia</li>
                                                        <li>+pixelbiztosítás, +laptop párna</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Dell partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=DI7559N4-6700-8GH1T12SDF6BK-11"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Dell Inspiron 7559  15,6" FHD, Core i7-6700HQ, 8GB, 128 GB SSD, 1000 GB HDD, nVIDIA GTX 960M 4GB notebook"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Dell_Inspiron_7559_fekete.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Dell Inspiron 7559  15,6" FHD, Core i7-6700HQ, 8GB, 128 GB SSD, 1000 GB HDD, nVIDIA GTX 960M 4GB notebook</h2>
                                                <ul>
                                                        <li>3 év garancia</li>
                                                        <li>+pixelbiztosítás, +laptop párna</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Dell partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=C11CF72401"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Epson L605 külső tintatartályos multifunkciós nyomtató"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Epson_L605.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Epson L605 külső tintatartályos multifunkciós nyomtató</h2>
                                                <ul>
                                                        <li>10 000 Ft visszatérítéssel</li>
                                                        <li>3 év garancia</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Epson partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=C11CE31401"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Epson L850 külső tintatartályos multifunkciós nyomtató"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Epson_L850.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Epson L850 külső tintatartályos multifunkciós nyomtató</h2>
                                                <ul>
                                                        <li>12 000 Ft visszatérítéssel</li>
                                                        <li>3 év garancia</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Epson partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=C11CE86401"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Epson L805 külső tintatartályos multifunkciós nyomtató"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Epson_L805.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Epson L805 külső tintatartályos multifunkciós nyomtató</h2>
                                                <ul>
                                                        <li>9 400 Ft visszatérítéssel</li>
                                                        <li>3 év garancia</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Epson partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="http://www.mysoft.hu/details.aspx?pn=DX13Z-7500-8GS256W1FSI-11"
                   class="ga-click-event"
                   data-ga_category="Szponzor doboz > szponzor"
                   data-ga_action="Friss és kell"
                   data-ga_label="Dell XPS 13  13,3" FHD, Core i7-7500U, 8GB, 256 GB SSD, MS W10 ultrabook"
                   onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'Friss és kell');"
                   target="_blank"
                >
                    <div class="flexi-box-img-wrap" style="background-image: url('http://www.mysoft.hu/photos/Dell-XPS-13-9360-ezust.jpg')"></div>
                    <div class="flexi-box__content-wrap">
                        <h2>Dell XPS 13  13,3" FHD, Core i7-7500U, 8GB, 256 GB SSD, MS W10 ultrabook</h2>
                                                <ul>
                                                        <li>3 év garancia</li>
                                                        <li>+pixelbiztosítás, +laptop párna</li>
                                                        <li>Raktáron, 1 napos szállítás</li>
                                                        <li>Hivatalos Dell partner</li>
                                                    </ul>
                                                <div class="price">
                                                        <span>MEGNÉZEM</span>
                        </div>
                    </div>
                </a>
            </li>
                    </ul>

        <div class="flexi-box__footer">
                        <a href="http://www.mysoft.hu"
               class="more-btn ga-click-event"
               data-ga_category="Szponzor doboz"
               data-ga_action="Friss és kell"
               data-ga_label="További ajánlatok"
               onclick="ga('send', 'event', 'Szponzor doboz > rovat', 'Sport', 'További ajánlatok');"
               target="_blank"
            >
                További ajánlatok <i class="icon-chevron-right"></i>
            </a>
                    </div>
    </div> <!-- article separator flexi box -->
</div>

<div class="sub-page-home-outer-wrap">
    <div class="sub-page-home-wrap" data-baseurl="http://player.hu" data-title="Cikkoldal promo">

        
        <div class="home-block-wrap">
            <div class="hero-wrap">
    <div class="hero hero--2-3 clearfix">
                        <div class="hero__item">
            <a href="http://player.hu/auto-motor-2/a-legjobban-megkozeliteni-a-tokeletest/" class="hero__img_wrap ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Kirakat" data-ga_label="http://player.hu/auto-motor-2/a-legjobban-megkozeliteni-a-tokeletest/">
                <div class="img-holder responsive-background" data-id="7271" data-maxheight="400" data-maxwidth="770" data-src="/uploads/2012/02/42.jpg" style="background-image:url('/uploads/2012/02/42-150x150.jpg')" ></div>
                <div class="video-holder"></div>
                <h1 class="article__title">A legjobban megközelíteni a tökéletest – 55 éves lenne Kesjár Csaba</h1>
            </a>
            <ul class="article__labels clearfix">
                <li>
                    <a href="http://player.hu/auto-motor-2/">Autó-motor</a>
                </li>
            </ul>
            <ul class="share-like-numbers clearfix hidden" data-url="http://player.hu/auto-motor-2/a-legjobban-megkozeliteni-a-tokeletest/">
                <li class="like">
                    <i class="icon-hearth"></i> <span class="share-count">0</span>
                </li>
            </ul>
        </div>
                        <div class="hero__item">
            <a href="http://player.hu/tech-3/orult-latvanyos-kepeket-lottek-a-spanyol-legiero-f-18-asairol/" class="hero__img_wrap ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Kirakat" data-ga_label="http://player.hu/tech-3/orult-latvanyos-kepeket-lottek-a-spanyol-legiero-f-18-asairol/">
                <div class="img-holder responsive-background" data-id="447418" data-maxheight="506" data-maxwidth="960" data-src="/uploads/2017/02/spanyol-f-18-asok-7.jpg" style="background-image:url('/uploads/2017/02/spanyol-f-18-asok-7-150x150.jpg')" ></div>
                <div class="video-holder"></div>
                <h1 class="article__title">Őrült látványos képeket lőttek a spanyol légierő F-18-asairól</h1>
            </a>
            <ul class="article__labels clearfix">
                <li>
                    <a href="http://player.hu/tech-3/">Tech</a>
                </li>
            </ul>
            <ul class="share-like-numbers clearfix hidden" data-url="http://player.hu/tech-3/orult-latvanyos-kepeket-lottek-a-spanyol-legiero-f-18-asairol/">
                <li class="like">
                    <i class="icon-hearth"></i> <span class="share-count">0</span>
                </li>
            </ul>
        </div>
                        <div class="hero__item">
            <a href="http://player.hu/fashion_style/modernizalt-katonai-karora/" class="hero__img_wrap ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Kirakat" data-ga_label="http://player.hu/fashion_style/modernizalt-katonai-karora/">
                <div class="img-holder responsive-background" data-id="447412" data-maxheight="600" data-maxwidth="1000" data-src="/uploads/2017/02/Todd-Snyder-Timex-Military-Watch-3.jpg" style="background-image:url('/uploads/2017/02/Todd-Snyder-Timex-Military-Watch-3-150x150.jpg')" ></div>
                <div class="video-holder"></div>
                <h1 class="article__title">Megérkezett Todd Snyder és a Timex modernizált katonai karórája</h1>
            </a>
            <ul class="article__labels clearfix">
                <li>
                    <a href="http://player.hu/fashion_style/">Fashion&amp;Style</a>
                </li>
            </ul>
            <ul class="share-like-numbers clearfix hidden" data-url="http://player.hu/fashion_style/modernizalt-katonai-karora/">
                <li class="like">
                    <i class="icon-hearth"></i> <span class="share-count">0</span>
                </li>
            </ul>
        </div>
                        <div class="hero__item">
            <a href="http://player.hu/zold-jovo/meddig-birhato-a-benzinar/" class="hero__img_wrap ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Kirakat" data-ga_label="http://player.hu/zold-jovo/meddig-birhato-a-benzinar/">
                <div class="img-holder responsive-background" data-id="447216" data-maxheight="450" data-maxwidth="800" data-src="/uploads/2017/01/olajkut.gif" style="background-image:url('/uploads/2017/01/olajkut-150x150.gif')" ></div>
                <div class="video-holder"></div>
                <h1 class="article__title">Sokan már most kiszállnának a kocsiból, de van jobb megoldás</h1>
            </a>
            <ul class="article__labels clearfix">
                <li>
                    <a href="http://player.hu/zold-jovo/">Zöld jövő</a>
                </li>
            </ul>
            <ul class="share-like-numbers clearfix hidden" data-url="http://player.hu/zold-jovo/meddig-birhato-a-benzinar/">
                <li class="like">
                    <i class="icon-hearth"></i> <span class="share-count">0</span>
                </li>
            </ul>
        </div>
                        <div class="hero__item">
            <a href="http://player.hu/auto-motor-2/mercedes-ezustnyil-es-blaue-wunder/" class="hero__img_wrap ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Kirakat" data-ga_label="http://player.hu/auto-motor-2/mercedes-ezustnyil-es-blaue-wunder/">
                <div class="img-holder responsive-background" data-id="446298" data-maxheight="617" data-maxwidth="1024" data-src="/uploads/2017/02/mercedes-renntransporter-the-fastest-racing-car-hauler-in-the-world_2.jpg" style="background-image:url('/uploads/2017/02/mercedes-renntransporter-the-fastest-racing-car-hauler-in-the-world_2-150x150.jpg')" ></div>
                <div class="video-holder"></div>
                <h1 class="article__title">Egyszerre menny és pokol a Mercedes Ezüstnyilának és Kék Csodájának története</h1>
            </a>
            <ul class="article__labels clearfix">
                <li>
                    <a href="http://player.hu/auto-motor-2/">Autó-motor</a>
                </li>
            </ul>
            <ul class="share-like-numbers clearfix hidden" data-url="http://player.hu/auto-motor-2/mercedes-ezustnyil-es-blaue-wunder/">
                <li class="like">
                    <i class="icon-hearth"></i> <span class="share-count">0</span>
                </li>
            </ul>
        </div>
                    </div>
</div>

                    </div>

        <div class="home-block-wrap">
            <div class="lined-title clearfix">
                <h2 class="top-articles__title lined-title">Legfrissebb</h2>
                <i class="line"></i>
            </div>
            <section class="home-article-list clearfix">

                
<div class="col col2">

            <div class="article-list-item article-list-item--w2v clearfix">
        <a href="http://player.hu/eletmod/gasztro/robotkar-suti-a-pizzat/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447489" data-maxheight="600" data-maxwidth="1000" data-src="/uploads/2017/02/Zume-Pizza.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/eletmod/gasztro/robotkar-suti-a-pizzat/"
        ></a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/gasztro/">
                    Gasztro                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/gasztro/robotkar-suti-a-pizzat/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/eletmod/gasztro/robotkar-suti-a-pizzat/">
            <span class="inline_labels">
                <i class="icon-label"></i> Gasztro            </span>

            <h2>Kaliforniában már robot süti a pizzát kiszállítás közben</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Csak így lehet garantálni, hogy igazán friss és gőzölgő legyen.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w2h clearfix">
        <a href="http://player.hu/auto-motor-2/audi-rs3-sportback-facelift/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447441" data-maxheight="1330" data-maxwidth="2000" data-src="/uploads/2017/02/audi-rs3-fl-01.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/auto-motor-2/audi-rs3-sportback-facelift/"
        ></a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/auto-motor-2/">
                    Autó-motor                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/auto-motor-2/audi-rs3-sportback-facelift/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/auto-motor-2/audi-rs3-sportback-facelift/">
            <span class="inline_labels">
                <i class="icon-label"></i> Autó-motor            </span>

            <h2>400 lóerő már elég lesz az RS3-ban, gondolták az Audinál</h2>

            <div class="time">Ma</div>
            <p class="excerpt">4,1 másodperc alatt ugrik százra ez a kompakt sportgép.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w2h clearfix">
        <a href="http://player.hu/kult/resident-evil-vii-speedrun-kessel/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447175" data-maxheight="1080" data-maxwidth="1920" data-src="/uploads/2017/02/resident-evil-7.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/kult/resident-evil-vii-speedrun-kessel/"
        ></a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/kult/resident-evil-vii-speedrun-kessel/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/kult/resident-evil-vii-speedrun-kessel/">
            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>

            <h2>Alig három óra alatt, egyetlen késsel, a legnehezebb fokozaton nyomták végig a Resident Evil VII-et</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Itt a teljes végigjátszás videón. Ez a srác egy állat.</p>
        </a>
    </div>
    </div>
                
<div class="col col1">

            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/napunk/sracok-megviccelik-a-csajokat/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading"
           data-id="447407" data-maxheight="720" data-maxwidth="1280" data-src="/uploads/2017/02/prank.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/napunk/sracok-megviccelik-a-csajokat/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/napunk/">
                    #Napunk                </a>
            </li>
        </ul>

        <a class="article-list-item__texts" href="http://player.hu/napunk/sracok-megviccelik-a-csajokat/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/napunk/sracok-megviccelik-a-csajokat/">

            <span class="inline_labels">
                <i class="icon-label"></i> #Napunk            </span>

            <h2>Egyszerűen zseniális, ahogy ez a néhány srác megvicceli a csajokat</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Ezt látnod kell, ha röhögnél egy jót.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1v clearfix">
        <a href="http://player.hu/zold-jovo/tollkarton-tollfa-szigeteles/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading"
           data-id="447272" data-maxheight="846" data-maxwidth="1691" data-src="/uploads/2017/02/pipi.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/zold-jovo/tollkarton-tollfa-szigeteles/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/zold-jovo/">
                    Zöld jövő                </a>
            </li>
        </ul>

        <a class="article-list-item__texts" href="http://player.hu/zold-jovo/tollkarton-tollfa-szigeteles/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/zold-jovo/tollkarton-tollfa-szigeteles/">

            <span class="inline_labels">
                <i class="icon-label"></i> Zöld jövő            </span>

            <h2>Szigetelnéd a házad? Használj baromfitollat!</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Tanuld meg az új szavakat: tollkarton és tollfa.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/kult/unlocked-trailer/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading"
           data-id="447397" data-maxheight="593" data-maxwidth="1185" data-src="/uploads/2017/02/unlocked-trailer.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/kult/unlocked-trailer/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts" href="http://player.hu/kult/unlocked-trailer/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/kult/unlocked-trailer/">

            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>

            <h2>Olyan színészek játszanak ebben az akciófilmben, hogy már most látni akarjuk</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Az Unlocked szereplőgárdája egészen parádés: Noomi Rapace, Orlando Bloom, Michael Douglas, John Malkovich és Toni Collette egy Londont fenyegető terrortámadás miatt akcióznak. Május 5-én mutatják be Angliában, most viszont egyelőre be kell érnünk egy pörgős előzetessel.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading"
           data-id="447391" data-maxheight="465" data-maxwidth="615" data-src="/uploads/2017/02/raul.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts" href="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/sport-3/raulnal-puskas-nincs-ott-minden-idok-5-legjobb-real-jatekosa-kozt/">

            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>

            <h2>Raúlnál Puskás nincs ott minden idők 5 legjobb Real-játékosa közt</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Saját magát se tette be a top 5-be, de CR-t igen.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/sport-3/ritkan-eg-be-ennyire-zsakolasnal-lebron-james-plane-ketszer/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading"
           data-id="447385" data-maxheight="800" data-maxwidth="1200" data-src="/uploads/2017/02/lebron-james1.jpg"            data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/sport-3/ritkan-eg-be-ennyire-zsakolasnal-lebron-james-plane-ketszer/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts" href="http://player.hu/sport-3/ritkan-eg-be-ennyire-zsakolasnal-lebron-james-plane-ketszer/" data-ga_category="Főoldal promo" data-ga_action="Legfrissebb" data-ga_label="http://player.hu/sport-3/ritkan-eg-be-ennyire-zsakolasnal-lebron-james-plane-ketszer/">

            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>

            <h2>Ritkán ég be ennyire zsákolásnál LeBron James, pláne kétszer</h2>

            <div class="time">Ma</div>
            <p class="excerpt">Egy meccsen belül kétszer!</p>
        </a>
    </div>
        <a href="http://player.hu/legfrissebb/" class="btn btn--red">További friss cikkek</a>
</div>
            </section>
        </div>

        <div class="home-block-wrap">
            
<div class="lined-title clearfix">
    <h2 class="top-articles__title lined-title">Napi csaj</h2>
    <i class="line"></i>
</div>
<section class="dreamgirl-wrap clearfix">
    <main>
        <div class="inner-wrap">
            <!-- Slider main container -->
            <div class="dremgirl-img-container">
                <!-- Additional required wrapper -->
                <div class="dremgirl-img-wrapper swiper-wrapper">
                    <!-- Slides -->
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="446705" data-maxheight="682" data-maxwidth="1024" data-src="/uploads/2017/02/Charlotte-McKinney-13.jpg" >
                        <a href="http://player.hu/eletmod/divat/nem-kegyelmez-senkinek-a-szoke-demon-charlotte/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/nem-kegyelmez-senkinek-a-szoke-demon-charlotte/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Nem kegyelmez senkinek a szőke démon, Charlotte</h2>
                                <p>Charlotte McKinney a Maxim legújabb számában domborít egy férfiszív szomorítóan hatalmasat.</p>
                            </div>
                        </a>
                    </div>
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="299848" data-maxheight="645" data-maxwidth="1000" data-src="/uploads/2015/11/tularosa_02c.jpg" >
                        <a href="http://player.hu/eletmod/divat/lise-olsen-fotoi/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/lise-olsen-fotoi/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Napi fantasztikusan szép nő: Lise</h2>
                                <p>Lise Olsennek olyan tökéletes feje van, mint egy görög szobornak.</p>
                            </div>
                        </a>
                    </div>
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="292612" data-maxheight="800" data-maxwidth="1200" data-src="/uploads/2015/10/IMG_3571.jpg" >
                        <a href="http://player.hu/eletmod/divat/sofija-milosevic-fotoi/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/sofija-milosevic-fotoi/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Még sosem akartunk olyan jóban lenni a szerbekkel, mint most</h2>
                                <p>Sofija Milosevicset nézve iszonyúan szeretnénk a két nép közötti barátságot elmélyíteni és új szintre emelni. Fogadjunk, hogy nem vagyunk egyedül ezzel a gondolattal.</p>
                            </div>
                        </a>
                    </div>
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="444582" data-maxheight="1000" data-maxwidth="1500" data-src="/uploads/2017/02/VALENTINESDAYSKIVVIES2017-4.jpg" >
                        <a href="http://player.hu/eletmod/divat/ezzel-a-valentin-napi-ajandekkal-mindenki-nyer/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/ezzel-a-valentin-napi-ajandekkal-mindenki-nyer/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Ezzel a Valentin napi ajándékkal mindenki nyer</h2>
                                <p>Te is, ő is. Bemutatja Ashley Smith.</p>
                            </div>
                        </a>
                    </div>
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="445166" data-maxheight="640" data-maxwidth="960" data-src="/uploads/2015/11/bekiadams-yume-5-960x640-1.jpg" >
                        <a href="http://player.hu/eletmod/divat/beki-adams-szexi-fotok/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/beki-adams-szexi-fotok/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Már percek óta nem jutott eszünkbe a szex, aztán megláttuk Beki Adams fotóit</h2>
                                <p>Na nem mintha panaszkodnánk.</p>
                            </div>
                        </a>
                    </div>
                                        <div class="swiper-slide dreamgirl-slide responsive-background lazy-bg loading" data-lazy-group="dreamgirls" data-id="444550" data-maxheight="660" data-maxwidth="1000" data-src="/uploads/2016/02/fekves.jpg" >
                        <a href="http://player.hu/eletmod/divat/szexi-rogbijatekos/" class="dreamgirl-slide__link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Napi csaj" data-ga_label="http://player.hu/eletmod/divat/szexi-rogbijatekos/">
                            <div class="dreamgirl-slide__inner">
                                <h2>Ez a játékos is ott lehetne az idei Super Bowlon</h2>
                                <p>Ugye Carlin Laronn is ott lesz?</p>
                            </div>
                        </a>
                    </div>
                                    </div>

                <div class="dreamgirl__button-prev icon-tall-arrow-left"></div>
                <div class="dreamgirl__button-next icon-tall-arrow-right"></div>
            </div>
        </div>
    </main>
    <aside class="dreamgirl-aside">
        <div class="inner-wrap">
            <ul class="dreamgirl-list">
                                                <li class="is-active">
                                    <a href="http://player.hu/eletmod/divat/nem-kegyelmez-senkinek-a-szoke-demon-charlotte/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2017/02/kischar.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Charlotte</h3>
                                <p>És a kocsi is szép.</p>
                            </div>
                        </div>
                    </a>
                </li>
                                                <li>
                                    <a href="http://player.hu/eletmod/divat/lise-olsen-fotoi/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2015/11/kisale.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Lise</h3>
                                <p>Szobor.</p>
                            </div>
                        </div>
                    </a>
                </li>
                                                <li>
                                    <a href="http://player.hu/eletmod/divat/sofija-milosevic-fotoi/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2015/10/kisanja.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Sofija</h3>
                                <p>Déli szomszéd.</p>
                            </div>
                        </div>
                    </a>
                </li>
                                                <li>
                                    <a href="http://player.hu/eletmod/divat/ezzel-a-valentin-napi-ajandekkal-mindenki-nyer/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2017/02/kisash.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Ashley</h3>
                                <p>Vörös izzás.</p>
                            </div>
                        </div>
                    </a>
                </li>
                                                <li>
                                    <a href="http://player.hu/eletmod/divat/beki-adams-szexi-fotok/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2015/11/kisbeki.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Beki.</h3>
                                <p>Cso-cso-csodás.</p>
                            </div>
                        </div>
                    </a>
                </li>
                                                <li>
                                    <a href="http://player.hu/eletmod/divat/szexi-rogbijatekos/" class="dreamgirl-list__inner clearfix">
                        <div class="dreamgirl-list-img">
                                                        <img src="/uploads/2016/02/kiscarl.jpg" />
                                                    </div>
                        <div class="dreamgirl-list__text-wrap">
                            <div class="dreamgirl-list__text">
                                <h3>Carlin</h3>
                                <p>Jobb, mint Brady.</p>
                            </div>
                        </div>
                    </a>
                </li>
                            </ul>
        </div>
    </aside>
</section>        </div>

        <div class="home-block-wrap">
            
<div class="top-articles-wrap">
    <div class="lined-title clearfix">
        <h2 class="top-articles__title lined-title">Legnépszerűbb</h2>
        <i class="line"></i>
    </div>
    <div class="top-articles">
        <div class="top-articles-slider">
            <div class="top-articles__list swiper-wrapper">
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/eletmod/divat/lise-olsen-fotoi/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="299848" data-maxheight="645" data-maxwidth="1000" data-src="/uploads/2015/11/tularosa_02c.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/eletmod/divat/lise-olsen-fotoi/"
                    >
                        <h3 class="title"><span>Napi fantasztikusan szép nő: Lise</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/auto-motor-2/alfa-giulia-rendorautok-romaniaban/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="444122" data-maxheight="519" data-maxwidth="960" data-src="/uploads/2017/02/alfa-romeo-giulia-veloce-romania-police-0.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/auto-motor-2/alfa-giulia-rendorautok-romaniaban/"
                    >
                        <h3 class="title"><span>Olyan autót kaptak a román rendőrök, hogy ezért bevállalnánk pár 48 órás szolgálatot is</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/kult/tiz-ellopott-szexi-sztarszelfi/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="314256" data-maxheight="961" data-maxwidth="1571" data-src="/uploads/2016/01/olivia-munn.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/kult/tiz-ellopott-szexi-sztarszelfi/"
                    >
                        <h3 class="title"><span>Meztelen sztárok, lopott telefonok – Minden idők tíz legszexibb, ellopott szelfije</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/sport-3/szalai-laszlo-vs-bernd-storck/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="445998" data-maxheight="1064" data-maxwidth="1600" data-src="/uploads/2017/02/szalai-laszlo2.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/sport-3/szalai-laszlo-vs-bernd-storck/"
                    >
                        <h3 class="title"><span>Szalai szerint Storck csupán a népszerűséget hajszolja a bombasztikus nyilatkozataival</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/eletmod/ekkor-van-a-legnagyobb-eselyed-a-szexre/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="446182" data-maxheight="1000" data-maxwidth="1500" data-src="/uploads/2017/02/aa-1.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/eletmod/ekkor-van-a-legnagyobb-eselyed-a-szexre/"
                    >
                        <h3 class="title"><span>Ekkor van a legnagyobb esélyed a szexre</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/tech-3/singlecue-gesztusiranyito-rendszer/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="446141" data-maxheight="868" data-maxwidth="1300" data-src="/uploads/2017/02/singlecue-Gen-2-Gesture-Control-System-2.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/tech-3/singlecue-gesztusiranyito-rendszer/"
                    >
                        <h3 class="title"><span>Mostantól a kisujjaddal irányíthatod az egész lakásodat</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/budapest/gerilla-grillezo/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="446877" data-maxheight="1068" data-maxwidth="1600" data-src="/uploads/2017/02/grill2.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/budapest/gerilla-grillezo/"
                    >
                        <h3 class="title"><span>Rég történt olyan jó a budapesti Duna-parton, mint a gerilla grillező</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/eletmod/gasztro/ilyen-amikor-top-sef-nyit-gyorsettermet-egy-plazaban-megneztuk-a-tegnap-nyilt-sef-asztalat/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="446994" data-maxheight="768" data-maxwidth="1024" data-src="/uploads/2017/02/UNADJUSTEDNONRAW_thumb_b72-2.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/eletmod/gasztro/ilyen-amikor-top-sef-nyit-gyorsettermet-egy-plazaban-megneztuk-a-tegnap-nyilt-sef-asztalat/"
                    >
                        <h3 class="title"><span>Ilyen, amikor top séf nyit gyorséttermet egy plázában – megnéztük a tegnap nyílt Séf asztalát</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="447228" data-maxheight="686" data-maxwidth="1280" data-src="/uploads/2017/02/michael-nickl-und-seine-million-kilometer.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/"
                    >
                        <h3 class="title"><span>Szépen ketyeg ez az egymilliót futott Mercedes</span></h3>
                    </a>
                </div>
                                <div class="top-article-item swiper-slide">
                    <a href="http://player.hu/sport-3/suarez-kupa-eltiltas/"
                       class="top-article-content responsive-background lazy-bg loading ga-event-data"
                       data-lazy-group="top"
                       data-id="447293" data-maxheight="1423" data-maxwidth="2000" data-src="/uploads/2017/02/075_urbanandsport-fcbarcel170207_npmU9.jpg"                        data-ga_category="Főoldal promo" data-ga_action="Legnépszerűbb" data-ga_label="http://player.hu/sport-3/suarez-kupa-eltiltas/"
                    >
                        <h3 class="title"><span>Még jobban megbüntették Suárezt, biztosan nem játszik a kupadöntőben</span></h3>
                    </a>
                </div>
                            </div>
        </div>
        <div class="top-article-button-prev icon-tall-arrow-left"></div>
        <div class="top-article-button-next icon-tall-arrow-right"></div>
    </div>
</div> <!-- END top-articles-wrap -->
                    </div>

        <div class="home-block-wrap">
            <div class="home-article-list-wrap">
                <div class="lined-title clearfix">
                    <h2 class="top-articles__title lined-title">Füst, Fény, Hollywood</h2>
                    <i class="line"></i>
                </div>
                <section class="home-article-list article-list-3-col clearfix">
                                        
<div class="col col1">
    <a class="col-title" href="http://player.hu/auto-motor-2/"><span>Autó-motor</span></a>
            <div class="article-list-item article-list-item--w1v w1v--text clearfix">
        <a href="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447228" data-maxheight="686" data-maxwidth="1280" data-src="/uploads/2017/02/michael-nickl-und-seine-million-kilometer.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/auto-motor-2/">
                    Autó-motor                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/egymilliot-futott-mercedes-w124/">
            <span class="inline_labels">
                <i class="icon-label"></i> Autó-motor            </span>
            <h2>Szépen ketyeg ez az egymilliót futott Mercedes</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Így kell kinéznie egy 1992-es 200 D-nek, amit nem kíméltek, de gondosan karbantartottak.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/auto-motor-2/rosberg-combjabol-fogyott/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447368" data-maxheight="1536" data-maxwidth="2048" data-src="/uploads/2017/02/nico-rosberg.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/rosberg-combjabol-fogyott/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/auto-motor-2/">
                    Autó-motor                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/auto-motor-2/rosberg-combjabol-fogyott/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/rosberg-combjabol-fogyott/">
            <span class="inline_labels">
                <i class="icon-label"></i> Autó-motor            </span>
            <h2>Nem is gondolnád, milyen apró trükkök is kellettek Rosberg vébécíméhez</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Amikor már nem az autón, a gumikon vagy a vezetési technikán múlnak a dolog, ilyen kis apróságok számítanak.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/auto-motor-2/vettel-osszetort-egy-ferrarit/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447357" data-maxheight="2000" data-maxwidth="3000" data-src="/uploads/2017/02/sebastian-vettel.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/vettel-osszetort-egy-ferrarit/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/auto-motor-2/">
                    Autó-motor                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/auto-motor-2/vettel-osszetort-egy-ferrarit/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/vettel-osszetort-egy-ferrarit/">
            <span class="inline_labels">
                <i class="icon-label"></i> Autó-motor            </span>
            <h2>Vettel máris összetört egy Ferrarit, pedig még el sem kezdődött az idény</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Nem indult jól a tesztelés Sebastian Vettelnek.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/auto-motor-2/jaguar-xjr-15-elado/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447212" data-maxheight="1080" data-maxwidth="1918" data-src="/uploads/2017/02/1991-jaguar-xjr-15-for-sale.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/jaguar-xjr-15-elado/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/auto-motor-2/">
                    Autó-motor                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/auto-motor-2/jaguar-xjr-15-elado/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/auto-motor-2/jaguar-xjr-15-elado/">
            <span class="inline_labels">
                <i class="icon-label"></i> Autó-motor            </span>
            <h2>Nem mai darab ez a V12-es Jaguar, de nagyon vágyunk rá</h2>
            <div class="time">Ma</div>
            <p class="excerpt">26 éves, mégis simán megfutja a 300 km/órát.</p>
        </a>
    </div>
    </div>                                        
<div class="col col1">
    <a class="col-title" href="http://player.hu/kult/"><span>Kult &amp; Szórakozás</span></a>
            <div class="article-list-item article-list-item--w1v w1v--text clearfix">
        <a href="http://player.hu/kult/a-szepseg-es-voldemort-trailer/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447314" data-maxheight="578" data-maxwidth="1041" data-src="/uploads/2017/02/voldemort.png"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/a-szepseg-es-voldemort-trailer/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/kult/a-szepseg-es-voldemort-trailer/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/a-szepseg-es-voldemort-trailer/">
            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>
            <h2>Megérkezett az A szépség és Voldemort trailere és legyalulta az agyunkat</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Sajnos a magyar mozikban egészen biztosan nem mutatják be. </p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/kult/bohm-bacsi-es-a-duran-duran/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447145" data-maxheight="630" data-maxwidth="1016" data-src="/uploads/2017/02/szomszedok.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/bohm-bacsi-es-a-duran-duran/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/kult/bohm-bacsi-es-a-duran-duran/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/bohm-bacsi-es-a-duran-duran/">
            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>
            <h2>Nem várt módon reagált minden idők legműveltebb közös képviselője a Duran Duranre</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">A Közös Böhm találkozása a popzenével.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/kult/lego-batman-a-film-kritka/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="446998" data-maxheight="587" data-maxwidth="1400" data-src="/uploads/2017/02/lego-batman-2.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/lego-batman-a-film-kritka/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/kult/lego-batman-a-film-kritka/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/lego-batman-a-film-kritka/">
            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>
            <h2>Batman már rég nem volt ennyire jó – Lego Batman – A film-kritika</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Ha teheted, mindig légy Batman. A The Lego Movie is Batman-üzemmódba váltott, de semmit sem veszített a minőségéből. Nolan filmjei óta nem volt ilyen jó formában a szuperhős.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/kult/mucsi-zoltan-toth-janos-sorozat/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="446891" data-maxheight="768" data-maxwidth="1366" data-src="/uploads/2017/02/tothjanos.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/mucsi-zoltan-toth-janos-sorozat/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/kult/">
                    Kult &amp; Szórakozás                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/kult/mucsi-zoltan-toth-janos-sorozat/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/kult/mucsi-zoltan-toth-janos-sorozat/">
            <span class="inline_labels">
                <i class="icon-label"></i> Kult &amp; Szórakozás            </span>
            <h2>Mucsi Zoltán saját tévésorozatot kap</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">A Munkaügyek búcsúzik, Tóth János beköszön.</p>
        </a>
    </div>
    </div>                                        
<div class="col col1">
    <a class="col-title" href="http://player.hu/sport-3/"><span>Sport</span></a>
            <div class="article-list-item article-list-item--w1v w1v--text clearfix">
        <a href="http://player.hu/sport-3/ottawa-senators-dallas-stars-ongol/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447380" data-maxheight="576" data-maxwidth="1024" data-src="/uploads/2017/02/nhl_jiri-hudler.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/ottawa-senators-dallas-stars-ongol/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/sport-3/ottawa-senators-dallas-stars-ongol/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/ottawa-senators-dallas-stars-ongol/">
            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>
            <h2>Félpályáról ütött öngólt a dallasi, de egy kispadon ülő lett a gólszerző</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Nehéz eldönteni, a sztori melyik része a bizarrabb.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/sport-3/keves-video-mutatja-meg-mekkora-orultseg-a-hegymaszas/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="322177" data-maxheight="358" data-maxwidth="636" data-src="/uploads/2016/02/x9ksub7waxgkjhzvtpdr.gif"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/keves-video-mutatja-meg-mekkora-orultseg-a-hegymaszas/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/sport-3/keves-video-mutatja-meg-mekkora-orultseg-a-hegymaszas/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/keves-video-mutatja-meg-mekkora-orultseg-a-hegymaszas/">
            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>
            <h2>Kevés videó mutatja meg jobban, mekkora őrültség a hegymászás</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Ezek nem normálisak, ezek nem normálisak – nagyjából ezt mormogja magában az ember, miközben David Lama és Conrad Anker mászását nézi. </p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/sport-3/hosszu-katinka-a-konditeremben/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447324" data-maxheight="2088" data-maxwidth="3078" data-src="/uploads/2017/02/hosszu-katinka.jpeg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/hosszu-katinka-a-konditeremben/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/sport-3/hosszu-katinka-a-konditeremben/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/hosszu-katinka-a-konditeremben/">
            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>
            <h2>Ilyen kemény edzések állnak Hosszú Katinka éremhegyei mögött</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Hosszú Katinka nem csak a medencében hajtja ki magát.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1h clearfix">
        <a href="http://player.hu/sport-3/suarez-kupa-eltiltas/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447293" data-maxheight="1423" data-maxwidth="2000" data-src="/uploads/2017/02/075_urbanandsport-fcbarcel170207_npmU9.jpg"            data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/suarez-kupa-eltiltas/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/sport-3/">
                    Sport                </a>
            </li>
        </ul>

        <a class="article-list-item__texts ga-event-data" href="http://player.hu/sport-3/suarez-kupa-eltiltas/" data-ga_category="Főoldal promo" data-ga_action="Füst Fény Hollywood" data-ga_label="http://player.hu/sport-3/suarez-kupa-eltiltas/">
            <span class="inline_labels">
                <i class="icon-label"></i> Sport            </span>
            <h2>Még jobban megbüntették Suárezt, biztosan nem játszik a kupadöntőben</h2>
            <div class="time">Ma</div>
            <p class="excerpt">Egy döntőről már biztosan lemarad az uruguayi.</p>
        </a>
    </div>
    </div>                                    </section>
            </div>
        </div>

        <div class="home-block-wrap">
            
<div class="player-gallery-wrap">
    <div class="lined-title clearfix">
        <h2 class="top-articles__title lined-title">Nagyképes</h2>
        <i class="line"></i>
    </div>
    <section class="player-gallery">
        <div class="player-gallery__container">
            <!-- Additional required wrapper -->
            <div class="player-gallery-wrapper swiper-wrapper">
                <!-- Slides -->
                                <div class="swiper-slide player-gallery-slide responsive-background lazy-bg loading" data-lazy-group="gallery" data-id="303858" data-maxheight="586" data-maxwidth="880" data-src="/uploads/2015/12/vietnam3.jpg" >
                    <a href="http://player.hu/eletmod/vietnam-sokszinu-fotok/" class="gallery__main-link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/eletmod/vietnam-sokszinu-fotok/">
                        <span class="visuallyhidden">
                            Vietnam annyira festői és sokszínű, hogy azonnal indulnánk                        </span>
                    </a>
                    <div class="dreamgirl-slide__inner">
                        <div class="centered_article__labels">
                            <ul class="article__labels clearfix">
                                <li>
                                    <a href="http://player.hu/eletmod/">
                                        Életmód                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        <a href="http://player.hu/eletmod/vietnam-sokszinu-fotok/" class="ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/eletmod/vietnam-sokszinu-fotok/">
                            <h2>Vietnam annyira festői és sokszínű, hogy azonnal indulnánk</h2>
                        </a>
                    </div>
                </div>
                                <div class="swiper-slide player-gallery-slide responsive-background lazy-bg loading" data-lazy-group="gallery" data-id="445309" data-maxheight="994" data-maxwidth="1500" data-src="/uploads/2017/02/DSC_5892.jpg" >
                    <a href="http://player.hu/sport-3/bitang-nagy-bringas-repkedes-volt-egy-budapesti-plazaban/" class="gallery__main-link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/sport-3/bitang-nagy-bringas-repkedes-volt-egy-budapesti-plazaban/">
                        <span class="visuallyhidden">
                            Bitang nagy bringás repkedés volt egy budapesti plázában                        </span>
                    </a>
                    <div class="dreamgirl-slide__inner">
                        <div class="centered_article__labels">
                            <ul class="article__labels clearfix">
                                <li>
                                    <a href="http://player.hu/sport-3/">
                                        Sport                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        <a href="http://player.hu/sport-3/bitang-nagy-bringas-repkedes-volt-egy-budapesti-plazaban/" class="ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/sport-3/bitang-nagy-bringas-repkedes-volt-egy-budapesti-plazaban/">
                            <h2>Bitang nagy bringás repkedés volt egy budapesti plázában</h2>
                        </a>
                    </div>
                </div>
                                <div class="swiper-slide player-gallery-slide responsive-background lazy-bg loading" data-lazy-group="gallery" data-id="445290" data-maxheight="2656" data-maxwidth="3984" data-src="/uploads/2017/02/IMG_2124.jpg" >
                    <a href="http://player.hu/auto-motor-2/mini-countryman-2017-teszt-bemutato/" class="gallery__main-link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/auto-motor-2/mini-countryman-2017-teszt-bemutato/">
                        <span class="visuallyhidden">
                            Jó vezetni és elférsz benne! Ez vajon milyen MINI?                        </span>
                    </a>
                    <div class="dreamgirl-slide__inner">
                        <div class="centered_article__labels">
                            <ul class="article__labels clearfix">
                                <li>
                                    <a href="http://player.hu/auto-motor-2/">
                                        Autó-motor                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://player.hu/tema/autoradar/">
                                        Autóradar                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        <a href="http://player.hu/auto-motor-2/mini-countryman-2017-teszt-bemutato/" class="ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/auto-motor-2/mini-countryman-2017-teszt-bemutato/">
                            <h2>Jó vezetni és elférsz benne! Ez vajon milyen MINI?</h2>
                        </a>
                    </div>
                </div>
                                <div class="swiper-slide player-gallery-slide responsive-background lazy-bg loading" data-lazy-group="gallery" data-id="445008" data-maxheight="1228" data-maxwidth="1536" data-src="/uploads/2017/02/01-fokep.jpg" >
                    <a href="http://player.hu/eletmod/adak-sziget-hideghaborus-tamaszpont/" class="gallery__main-link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/eletmod/adak-sziget-hideghaborus-tamaszpont/">
                        <span class="visuallyhidden">
                            Így néz ki egy rég elhagyatott hidegháborús támaszpont félúton az USA és Oroszország között                        </span>
                    </a>
                    <div class="dreamgirl-slide__inner">
                        <div class="centered_article__labels">
                            <ul class="article__labels clearfix">
                                <li>
                                    <a href="http://player.hu/eletmod/">
                                        Életmód                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        <a href="http://player.hu/eletmod/adak-sziget-hideghaborus-tamaszpont/" class="ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/eletmod/adak-sziget-hideghaborus-tamaszpont/">
                            <h2>Így néz ki egy rég elhagyatott hidegháborús támaszpont félúton az USA és Oroszország között</h2>
                        </a>
                    </div>
                </div>
                                <div class="swiper-slide player-gallery-slide responsive-background lazy-bg loading" data-lazy-group="gallery" data-id="443974" data-maxheight="2546" data-maxwidth="3819" data-src="/uploads/2017/02/IMG_1938.jpg" >
                    <a href="http://player.hu/auto-motor-2/mazda-mx-5-rf-teszt-bemutato-2017/" class="gallery__main-link ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/auto-motor-2/mazda-mx-5-rf-teszt-bemutato-2017/">
                        <span class="visuallyhidden">
                            Ez a Mazda MX-5 most a rafinált tetejével fog meg téged                        </span>
                    </a>
                    <div class="dreamgirl-slide__inner">
                        <div class="centered_article__labels">
                            <ul class="article__labels clearfix">
                                <li>
                                    <a href="http://player.hu/auto-motor-2/">
                                        Autó-motor                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://player.hu/tema/autoradar/">
                                        Autóradar                                    </a>
                                </li>
                                                            </ul>
                        </div>
                        <a href="http://player.hu/auto-motor-2/mazda-mx-5-rf-teszt-bemutato-2017/" class="ga-event-data" data-ga_category="Főoldal promo" data-ga_action="Nagyképes" data-ga_label="http://player.hu/auto-motor-2/mazda-mx-5-rf-teszt-bemutato-2017/">
                            <h2>Ez a Mazda MX-5 most a rafinált tetejével fog meg téged</h2>
                        </a>
                    </div>
                </div>
                            </div>
            <div class="player-gallery__prev icon-tall-arrow-left"></div>
            <div class="player-gallery__next icon-tall-arrow-right"></div>
        </div>
    </section> <!-- END player gallery -->
</div>        </div>

        <div class="home-block-wrap">
            <div class="home-article-list-wrap">
                <div class="lined-title clearfix">
                    <h2 class="top-articles__title lined-title">Életmód</h2>
                    <i class="line"></i>
                </div>
                <section class="home-article-list article-list-2-col-right clearfix">

                    <div>

                        
<div class="col col1">
            <div class="article-list-item article-list-item--w1v w1v--text clearfix">
        <a href="http://player.hu/eletmod/randi-helyett-szobara-mennek/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447073" data-maxheight="620" data-maxwidth="1280" data-src="/uploads/2017/02/dating.jpg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/randi-helyett-szobara-mennek/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/">
                    Életmód                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/randi-helyett-szobara-mennek/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/randi-helyett-szobara-mennek/">
            <span class="inline_labels">
                <i class="icon-label"></i> Életmód            </span>
            <h2>A mai fiatalok fárasztó randizgatás helyett egyből szobára mennek</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Egy friss felmérés megállapította, hogy...</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1v2 clearfix">
        <a href="http://player.hu/eletmod/divat/christie-brinkley-es-lanyai-a-sports-illustratedben/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="446948" data-maxheight="469" data-maxwidth="800" data-src="/uploads/2017/02/christie-brinkley.jpg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/divat/christie-brinkley-es-lanyai-a-sports-illustratedben/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/divat/">
                    Divat                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/divat/christie-brinkley-es-lanyai-a-sports-illustratedben/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/divat/christie-brinkley-es-lanyai-a-sports-illustratedben/">
            <span class="inline_labels">
                <i class="icon-label"></i> Divat            </span>
            <h2>Egy 63 éves anyuka és két lánya is szerepelni fognak a Sports Illustrated bikinis különszámában</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Van az a mondás, mely szerint nézd meg az anyját, vedd el a lányát! Ez esetben a következő kérdés: te tudnál választani?</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w2v clearfix">
        <a href="http://player.hu/eletmod/gasztro/kfc-csirkes-pizza/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="446984" data-maxheight="450" data-maxwidth="800" data-src="/uploads/2017/02/kfc-chizza.jpg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/gasztro/kfc-csirkes-pizza/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/gasztro/">
                    Gasztro                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/gasztro/kfc-csirkes-pizza/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/gasztro/kfc-csirkes-pizza/">
            <span class="inline_labels">
                <i class="icon-label"></i> Gasztro            </span>
            <h2>A KFC csirkés pizzája láttán tátva maradt a szánk</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Várjuk, hogy a sült csirkés pizza belerepüljön.</p>
        </a>
    </div>
    </div>
                        
<div class="col col2">
            <div class="article-list-item article-list-item--w2v clearfix">
        <a href="http://player.hu/eletmod/viz-alatt-es-felett/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447095" data-maxheight="586" data-maxwidth="880" data-src="/uploads/2017/02/b.jpg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/viz-alatt-es-felett/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/">
                    Életmód                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/viz-alatt-es-felett/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/viz-alatt-es-felett/">
            <span class="inline_labels">
                <i class="icon-label"></i> Életmód            </span>
            <h2>Gyönyörű képek a víz alatti és víz feletti párhuzamos világról</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Ennyire csodás, amikor két világ találkozik.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1v clearfix">
        <a href="http://player.hu/eletmod/ez-a-gyumolcs-egy-igazi-kincsesbanya-a-szervezeted-szamara/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="447068" data-maxheight="2000" data-maxwidth="3000" data-src="/uploads/2017/02/a-3.jpg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/ez-a-gyumolcs-egy-igazi-kincsesbanya-a-szervezeted-szamara/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/">
                    Életmód                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/ez-a-gyumolcs-egy-igazi-kincsesbanya-a-szervezeted-szamara/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/ez-a-gyumolcs-egy-igazi-kincsesbanya-a-szervezeted-szamara/">
            <span class="inline_labels">
                <i class="icon-label"></i> Életmód            </span>
            <h2>Ez a gyümölcs egy igazi kincsesbánya a szervezeted számára</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Talán nem is tudod, mennyire egészséges.</p>
        </a>
    </div>
            <div class="article-list-item article-list-item--w1v clearfix">
        <a href="http://player.hu/eletmod/a-leica-feltette-az-uj-kamerajat-egy-dronra-es-megreptette/"
           class="article-list-item__img-wrap responsive-background lazy-bg loading ga-event-data"
           data-id="445236" data-maxheight="544" data-maxwidth="966" data-src="/uploads/2017/02/Hikone-Castle.rend_.tccom_.966.544.jpeg"            data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/a-leica-feltette-az-uj-kamerajat-egy-dronra-es-megreptette/"
        >
        </a>
        <ul class="article__labels clearfix">
            <li>
                <a href="http://player.hu/eletmod/">
                    Életmód                </a>
            </li>
        </ul>
        <a class="article-list-item__texts ga-event-data" href="http://player.hu/eletmod/a-leica-feltette-az-uj-kamerajat-egy-dronra-es-megreptette/" data-ga_category="Főoldal promo" data-ga_action="Életmód" data-ga_label="http://player.hu/eletmod/a-leica-feltette-az-uj-kamerajat-egy-dronra-es-megreptette/">
            <span class="inline_labels">
                <i class="icon-label"></i> Életmód            </span>
            <h2>A Leica feltette az új kameráját egy drónra és megreptette</h2>
            <div class="time">Tegnap</div>
            <p class="excerpt">Méghozzá nem is akárhol.
</p>
        </a>
    </div>
    </div>
                    </div>
                </section>
            </div>
        </div>

        <section class="high-life clearfix">
            <div class="lined-title clearfix">
                <h2 class="top-articles__title lined-title">Magasélet</h2>
                <i class="line"></i>
            </div>
            <div class="article-hub pull-out">
                <div class="clearfix article-hub-row clearfix">
                                        
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/tech-3/nagyon-hasznos-funkcio-kerul-be-a-windowsba-amelyert-sokan-halasak-lesznek/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/tech-3/nagyon-hasznos-funkcio-kerul-be-a-windowsba-amelyert-sokan-halasak-lesznek/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="447359" data-maxheight="450" data-maxwidth="800" data-src="/uploads/2017/02/windows-10-fall-update1.jpg" ></div>
            <span class="inline_labels">Tech</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Nagyon hasznos funkció kerül be a Windowsba, amelyért sokan hálásak lesznek</h2>
            <div class="time">Ma</div>
        </div>
    </a>
</div>
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/tech-3/elhunytak-hamvaibol-nyomnak-hanglemezeket/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/tech-3/elhunytak-hamvaibol-nyomnak-hanglemezeket/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="447336" data-maxheight="578" data-maxwidth="1041" data-src="/uploads/2017/02/vinyl-1.png" ></div>
            <span class="inline_labels">Tech</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Egy cég elhunytak hamvaiból nyom hanglemezeket</h2>
            <div class="time">Ma</div>
        </div>
    </a>
</div>
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/tech-3/ez-a-fantasztikus-program-barmilyen-targyat-felismer-egy-foto-alapjan/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/tech-3/ez-a-fantasztikus-program-barmilyen-targyat-felismer-egy-foto-alapjan/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="447236" data-maxheight="636" data-maxwidth="1146" data-src="/uploads/2017/02/pinterest-lens-targyfelismero-1.jpg" ></div>
            <span class="inline_labels">Tech</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Ez a fantasztikus program bármilyen tárgyat felismer egy fotó alapján</h2>
            <div class="time">Ma</div>
        </div>
    </a>
</div>
                                        
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/highlife/a-singer-legujabb-jegkek-porscheja-az-osszes-ferfiszivet-felolvasztja/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/highlife/a-singer-legujabb-jegkek-porscheja-az-osszes-ferfiszivet-felolvasztja/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="447032" data-maxheight="626" data-maxwidth="940" data-src="/uploads/2017/02/MTQ0OTI5MjAyMjIxNjg4Mzg1.jpg" ></div>
            <span class="inline_labels">Highlife</span>
        </header>

        <div class="article-meta-wrap">
            <h2>A Singer legújabb, jégkék Porschéja az összes férfiszívet felolvasztja</h2>
            <div class="time">Tegnap</div>
        </div>
    </a>
</div>
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/highlife/roger-federer-elete/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/highlife/roger-federer-elete/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="446533" data-maxheight="2362" data-maxwidth="3144" data-src="/uploads/2017/02/roger_federer_wimbledon_win_613004946.jpg" ></div>
            <span class="inline_labels">Highlife</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Kétperces videó foglalja össze Roger Federer páratlanul gazdag életét</h2>
            <div class="time">2017. Feb 08.</div>
        </div>
    </a>
</div>
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/highlife/oceanco-110-meteres-luxusjacht/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/highlife/oceanco-110-meteres-luxusjacht/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="446513" data-maxheight="795" data-maxwidth="1400" data-src="/uploads/2017/02/oceano-y714-01.jpg" ></div>
            <span class="inline_labels">Highlife</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Bemutatták az eddigi legnagyobb, Hollandiában megépített szuperjachtot</h2>
            <div class="time">2017. Feb 08.</div>
        </div>
    </a>
</div>
                                        
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/otthon/kiado-sandra-bullock-haza/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/otthon/kiado-sandra-bullock-haza/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="447191" data-maxheight="582" data-maxwidth="959" data-src="/uploads/2017/02/sandra-bullock-haza-13.jpg" ></div>
            <span class="inline_labels">Otthon</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Albérletet keresel? Akarsz Sandra Bullocknál lakni?</h2>
            <div class="time">Ma</div>
        </div>
    </a>
</div>
<div class="article-list-item--hub-item">
    <a class="article-list-item--hub-item__inner ga-event-data" href="http://player.hu/otthon/huzamosabb-ideig-tatva-marad-a-szad-ettol-a-tetoteri-lofttol/" data-ga_category="Főoldal promo" data-ga_action="Magasélet" data-ga_label="http://player.hu/otthon/huzamosabb-ideig-tatva-marad-a-szad-ettol-a-tetoteri-lofttol/">
        <header class="hub-item__header">
            <div class="article-list-item__img-wrap responsive-background lazy-bg loading" data-id="446561" data-maxheight="1645" data-maxwidth="1915" data-src="/uploads/2017/02/fokep-2.png" ></div>
            <span class="inline_labels">Otthon</span>
        </header>

        <div class="article-meta-wrap">
            <h2>Huzamosabb ideig tátva marad a szád ettől a tetőtéri lofttól</h2>
            <div class="time">2017. Feb 08.</div>
        </div>
    </a>
</div>
                                    </div>
            </div>
        </section>
    </div>
</div>
</div>

            <footer class="main-footer clearfix">
                <div class="footer__main clearfix">
                    <div class="footer__logo"><span class="visuallyhidden">Player - az online férfimagazin</span></div>
                    
<ul class="col tag-list">
            <li><a href="http://player.hu" ><i class="icon-label"></i> Címlap</a></li>
            <li><a href="http://player.hu/auto-motor-2/" ><i class="icon-label"></i> Autó</a></li>
            <li><a href="http://player.hu/budapest/" ><i class="icon-label"></i> Budapest</a></li>
            <li><a href="http://player.hu/eletmod/" ><i class="icon-label"></i> Életmód</a></li>
    </ul>
<ul class="col tag-list">
            <li><a href="http://player.hu/fashion_style/" ><i class="icon-label"></i> Fashion&Style</a></li>
            <li><a href="http://player.hu/highlife/" ><i class="icon-label"></i> Highlife</a></li>
            <li><a href="http://player.hu/kult/" ><i class="icon-label"></i> Kult</a></li>
            <li><a href="http://player.hu/napunk/" ><i class="icon-label"></i> #Napunk</a></li>
    </ul>
<ul class="col tag-list">
            <li><a href="http://player.hu/otthon/" ><i class="icon-label"></i> Otthon</a></li>
            <li><a href="http://player.hu/sport-3/" ><i class="icon-label"></i> Sport</a></li>
            <li><a href="http://player.hu/tech-3/" ><i class="icon-label"></i> Tech</a></li>
            <li><a href="http://urbanplayer.hu" target="_blank"><i class="icon-label"></i> Urban</a></li>
    </ul>
<ul class="col tag-list">
            <li><a href="http://player.hu/zold-jovo/" ><i class="icon-label"></i> Zöld jövő</a></li>
    </ul>
                </div>
                <div class="footer__social">
                    <div class="fb-page"
                         data-href="https://www.facebook.com/player.hu"
                         data-small-header="false"
                         data-adapt-container-width="true"
                         data-hide-cover="false"
                         data-show-facepile="false"
                         data-show-posts="false">
                        <div class="fb-xfbml-parse-ignore">
                            <blockquote cite="https://www.facebook.com/player.hu">
                                <a href="https://www.facebook.com/player.hu">Player.hu</a>
                            </blockquote>
                        </div>
                    </div>
                </div>

                <div class="footer__bottom">
                    <span class="copyright">&copy; 2011-2016 Player Media Kft.</span>
                    
<ul class="clearfix site-functions">
            <li><a href="http://player.hu/uploads/2016/02/Mediaajanlat_2016_Q1.pdf" target="_blank">Médiaajánlat</a></li>
            <li><a href="http://player.hu/impresszum" >Impresszum</a></li>
            <li><a href="http://player.hu/szerzoi-jogok/" >Szerzői jogok</a></li>
            <li><a href="http://player.hu/adatkezelesi-tajekoztato/" >Adatkezelési tájékoztató</a></li>
    </ul>
                </div>
            </footer>
        </div>

        <div class="gallery-overlay">
    <a class="gallery-btn gallery-overlay--fullscreen" href="#" title="Teljes képernyő">
        <i class="icon-fullscreen"></i>
        <span class="visuallyhidden"> Teljes képernyő</span>
    </a>
    <a class="gallery-btn gallery-overlay--close" href="#" title="Bezárás">
        <i class="icon-close"></i>
        <span class="visuallyhidden"> Bezárás</span>
    </a>
    <div class="gallery-overlay__content">
        <div class="gallery-overlay__items swiper-container">
            <ul class="swiper-wrapper">
            </ul>
            <div class="gallery-overlay__pagination"></div>
            <div class="gallery-overlay__btn--prev"></div>
            <div class="gallery-overlay__btn--next"></div>
        </div>
    </div>
</div>

                <div data-overlay-id="newsletter_overlay" class="overlay--wrapper newsletter_overlay overlay--is_visible">
            <div class="overlay--body">
                <a href="#" class="overlay--close">
                    <i class="icon icon-close"></i>
                    <span class="visuallyhidden">Bezár</span>
                </a>

                <div class="overlay__content">
                    <div class="newsletter_subscribe_wrap">
                        <h1>Ne maradj le semmiről!</h1>

                        <div class="fb-page-wrap">
                            <div class="fb-page"
                                 data-href="https://www.facebook.com/player.hu"
                                 data-small-header="false"
                                 data-adapt-container-width="true"
                                 data-hide-cover="false"
                                 data-show-facepile="false"
                                 data-show-posts="false"
                                style="height:130px;width:340px">
                            </div>
                        </div>

                        <hr>
                        <div class="newsletter-subscribe">
                            <div class="subscribe_text">
                                <i class="icon-envelop icon--combined"></i>
                                <p>Iratkozz fel a hírlevelünkre, hogy ne maradj le semmiről!</p>
                            </div>
                            <form action="/site/subscribe" method="POST">
                                <input type="hidden" name="_csrf_44d5fdd1785b390e53d7d8000710fa0a" value="VzNvdkNpM3QRcSY1OVtVJmNBH08pW3QlHmAhQjlRaTo7eVk6GRBWPA==" />
                                <button type="submit" name="subscribe_btn" class="btn btn--subscribe btn--natural-width btn--red" >Feliratkozom</button>

                                 <div class="subscribe-input-wrap" >
                                    <input type="text" class="subscribe-input" name="email" placeholder="E-mail címed" />
                                 </div>
                            </form>
                            <p class="error_txt"></p>
                        </div><!-- end newsletter subscribe -->
                        <hr>
                        <a href="#" class="already_subscribed_btn">Már feliratkoztam, köszi.</a>
                    </div>

                    <div class="newsletter_thx_wrap">
                        <h1>Köszi, garantáltan nem maradsz le semmiről!</h1>
                        <hr>
                        <p>Ezennel feliratkoztál a Player hírlevelére.</p>
                    </div>
                </div>
            </div>
        </div>
        
        <!-- Twitter share scripts -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <!-- Place this tag in your head or just before your close body tag.  Google+ share script-->
        <script src="https://apis.google.com/js/platform.js" async defer>{lang: "hu";}</script>

        <input type="hidden" name="OBKey" value="jvD4frHxHcPwHkHT/8aqDQ=="/>
        <script LANGUAGE="JavaScript">
            var OBCTm="1417097105480";
        </script>
        <script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>

        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
        <script type="text/javascript">
        window.cookieconsent_options = {
            "message":"A weboldalon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk neked!",
            "dismiss":"Elfogadom",
            "learnMore":"Részletes leírás",
            "link":"http://player.hu/adatkezelesi-tajekoztato/",
            "theme":"dark-bottom"
        };
        </script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->

        <!-- Goodgame affiliate verification -->
        <!-- e4a26a3378304b81944e14f81e40115b -->

        
<script type="text/javascript">
window.fbAsyncInit = function() {
    FB.init({
        appId: '',
        cookie: true,
        version: 'v2.2'
    });

};
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script src="https://cdn.onthe.io/io.js/r6nTNK8xyNB7" async=""></script>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/assets/22673586/4a62b5d3/js/vendor.js"></script>
<script src="/assets/bbfdeac6/4a62b5d3/js/combined.js"></script>    </body>
</html>
